Kühlwassertemperatur zu niedrig

Aus Golf 1 und Golf Cabrio Wiki
Wechseln zu: Navigation, Suche
Dieser Artikel betrifft:
Modell: Golf 1 Cabrio
Motor: 2H
Baujahr: 1993
Sonstiges: -

Fehlerbeschreibung

Die Kühlwasseranzeige im Kombiinstrument zeigt dauerhaft scheinbar zu niedrige Werte an. Es scheint, als würde der Motor nicht richtig warm werden.

Mögliche Ursachen

1. Der Motor erreicht tatsächlich nicht seine Betriebstemperatur. Dies könnte an einem defekten Thermostat im Kühlwasserflansch der Wasserpumpe liegen. Die Kühlwassertemperatur pendelt sich dann bei 70 bis 75 Grad ein.

2. Der schwarze Geber im vorderen Wasserflansch am Zylinderkopf für die Kühlmitteltemperaturanzeige liefert falsche Werte (defekt oder falsches Teil).

3. Defekt an der Anzeige oder dem Kombiinstrument ( z. B. kalte Lötstellen oder defekter Spannungskonstanter).

Diagnose

1. Temperaturkontrolle: Öltemperatur in der MFA nach 15km gleichmäßiger Fährt auf der Landstraße prüfen. Sie sollte bei 15 Grad Außentemperatur um die 90 Grad erreichen. Alternativ die Kühlwassertemperatur über die Widerstandswerte des blauen Gebers ermitteln (siehe unten).

2. Thermostat prüfen: Während des Warmfahrens mehrmals anhalten, !Zündung ausschalten! und mit der Hand (Vorsicht vor plötzlich anlaufenden Kühlerventilatoren sowie heißen Kühlwasserschläuchen) prüfen, ob der untere Kühlwasserschlauch am Kühler kalt bleibt, während der obere warm wird. Wenn ja, schließt das Thermostat vorschriftsmäßig, schaltet also den großen Kühlkreislauf erst zu, wenn der Motor halbwegs warm ist.

3. Schwarzen Geber prüfen: Widerstandswerte des schwarzen Gebers bei verschiedenen Kühlwassertemperaturen mit den folgenden Messwerten vergleichen...

(Die Kühlwassertemperatur kann dabei über die Widerstandswerte des blauen Gebers ermittelt werden. Alternativ kann man den schwarzen Geber auch ausbauen und im Kochtopf bei verschiedenen Temperaturen durchmessen)

Kennlinie oder Werte des schwarzen Gebers für die Kühlmitteltemperaturanzeige:

  • 20 Grad = 1003 Ohm
  • 60 Grad = 250 Ohm
  • 70 Grad = 196 Ohm
  • 80 Grad = 139 Ohm
  • 90 Grad = 103 Ohm
  • 100 Grad = 84 Ohm


Kennlinie für den blauen Geber, der die Kühlmitteltemperaturwerte an das Motorsteuergerät liefert (nach Messung und Abgleich mit dem Jhims):

  • 20 Grad = 1650 Ohm
  • 60 Grad = 580 Ohm
  • 70 Grad = 461 Ohm
  • 80 Grad = 322Ohm
  • 90 Grad = 232 Ohm
  • 100 Grad = 200 Ohm

Diese Werte sind Näherungswerte. Wie an anderer Stelle in diesem Forum erwähnt, arbeiten die Geber nicht auf's Öhmchen genau.

3. Wenn die Werte des schwarzen Gebers stimmen, ist diese Ursache auch ausgeschlossen. Jetzt kann man sich über einen Defekt im Kombiinstrument selbst Gedanken machen.

Wichtiger Hinweis

Alle Angaben wurden nach bestem Wissen von einem Nicht-Mechaniker gemacht. Reparatur und Diagnose nach diesen Angaben erfolgen auf eigene Verantwortung.

Referenzen

Zugehöriger Forumsthread: [1] Anleitung zum wechseln des Thermostats: [2] Forumsthread zu einem möglichen Fehler im Kombiinstrument: [3]